Surf 11 » Install Apache 1.3 On Gentoo Linux

Finding the best waves on the web.

Gentoo Linux typically has you install the latest versions of everything, but sometimes you need an older version. For instance suppose you wanted to install the latest Apache 1.3 rather than Apache2, use the following:

emerge \<apache-2.0


Related Entries
Name:

Email: (optional, not displayed on site)
   Subscribe to this thread
Comments: (html will be escaped)



Subscribe to our RSS Feed: subscribe to this feed XML
Archives   Tags   Contact